LES BIELLES SABLAISES

PROBLEME

Voir le sujet précédent Voir le sujet suivant Aller en bas

PROBLEME

Message par herbie le Dim 24 Mai - 15:59

c'est pas vraiment un coup de gueule mais je n'arrive pas a envoyer des photos sur ce forum des bielles! je sais , je suis blonde mais quand meme!!
yaurait il une âme charitable qui m'expliquerait la manouevre a faire car j'ai des photos d'anciennes par centaines qui plaieraient surement!
avatar
herbie

Nombre de messages : 71
Age : 35
Localisation : poiroux
Emploi/loisirs : BEES2
Date d'inscription : 09/09/2008

Voir le profil de l'utilisateur http://www.western-feelings.com

Revenir en haut Aller en bas

Re: PROBLEME

Message par r16man le Dim 24 Mai - 18:10

Lorsque tu postes un message, juste au dessus, il y a plein d'icône : « gras, italique, souligné, etc. ».Tu clique sur héberger une image, et tu arrives donc sur un hébergeur de photo. Tu t’inscris et après suit le mouvement et tu devrais y arriver !! Smile Voilà, si tu as des questions, n'hésites pas.
avatar
r16man

Nombre de messages : 56
Age : 31
Localisation : Vairé
Emploi/loisirs : Réceptionnaire et mécanicien
Date d'inscription : 04/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PROBLEME

Message par cristof le Dim 24 Mai - 23:43

pour completer
clic sur parcourir (chercher les photos sur t on ordinateur)
puis clic sur envoyer une image
attendre et faire copier (image de preference)
et coller
recommencer pour une 2 eme ..etc
avatar
cristof

Nombre de messages : 25
Age : 53
Localisation : SOULLANS
Date d'inscription : 11/11/2007

Voir le profil de l'utilisateur http://univ1517.fr/

Revenir en haut Aller en bas

Re: PROBLEME

Message par herbie le Sam 30 Mai - 14:51

avatar
herbie

Nombre de messages : 71
Age : 35
Localisation : poiroux
Emploi/loisirs : BEES2
Date d'inscription : 09/09/2008

Voir le profil de l'utilisateur http://www.western-feelings.com

Revenir en haut Aller en bas

Re: PROBLEME

Message par herbie le Sam 30 Mai - 14:51

et zut ca marche pas
avatar
herbie

Nombre de messages : 71
Age : 35
Localisation : poiroux
Emploi/loisirs : BEES2
Date d'inscription : 09/09/2008

Voir le profil de l'utilisateur http://www.western-feelings.com

Revenir en haut Aller en bas

Re: PROBLEME

Message par herbie le Sam 30 Mai - 14:56

j'arrive a faire le copier mais pas le coller!!! GGRRR sacré ordi!!! lol!
avatar
herbie

Nombre de messages : 71
Age : 35
Localisation : poiroux
Emploi/loisirs : BEES2
Date d'inscription : 09/09/2008

Voir le profil de l'utilisateur http://www.western-feelings.com

Revenir en haut Aller en bas

Re: PROBLEME

Message par cristof le Dim 31 Mai - 11:44

donc reprenons
servimg
parcourir
ouvrir
envoyer
ensuite bbcode =image copier
ensuite tu ferme et revient au message
et là tu fait coller ou ctrl v (c est pareil)
avatar
cristof

Nombre de messages : 25
Age : 53
Localisation : SOULLANS
Date d'inscription : 11/11/2007

Voir le profil de l'utilisateur http://univ1517.fr/

Revenir en haut Aller en bas

Re: PROBLEME

Message par herbie le Lun 8 Juin - 1:43

avatar
herbie

Nombre de messages : 71
Age : 35
Localisation : poiroux
Emploi/loisirs : BEES2
Date d'inscription : 09/09/2008

Voir le profil de l'utilisateur http://www.western-feelings.com

Revenir en haut Aller en bas

Re: PROBLEME

Message par herbie le Lun 8 Juin - 1:44

ah yes!!! merci!!! voila donc ma 63 en cours de resto et moi meme
avatar
herbie

Nombre de messages : 71
Age : 35
Localisation : poiroux
Emploi/loisirs : BEES2
Date d'inscription : 09/09/2008

Voir le profil de l'utilisateur http://www.western-feelings.com

Revenir en haut Aller en bas

Re: PROBLEME

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum